SPS-MG8G24TG6三层网管型交换机产品指南
产品概述
SPS-MG8G24TG6是一款高性能三层网管型交换机,提供24个SFP光口、8个10/100/1000M电口combo以及6个SFP+万兆光口。该交换机支持丰富的L3路由协议、L2特性、QoS、ACL和安全功能,适用于数据中心、企业网络和电信通信等应用场景。
产品特点
- 支持交换机重启/复位/固定升级/配置导入导出/IMG双固件管理/IP诊断/中英文软件互换
- 支持交换机硬件模块/CPU温度系统占用查看,支持软件功能设置和SNTP时间设置
- 用户可以通过电源指示灯(PWR)、系统运行指示灯(SYS)、端口状态指示灯(Link L/A)轻松了解设备的工作状态
硬件特性与性能
| 项目 | 参数 |
|---|---|
| 型号 | SPS-MG8G24TG6 |
| 通用标准和协议 | IEEE 802.3i 10BASE-T以太网 IEEE 802.3u 100BASE-TX/FX IEEE 802.3ab 1000BASE-T IEEE 802.3z 1000BASE-X IEEE 802.3ae 10GBASE-SR/LR IEEE 802.3av GVRP IEEE 802.3x流量控制 IEEE 802.3ad链路聚合 IEEE 802.1v协议VLAN IEEE 802.1d生成树协议(STP) IEEE 802.1s快速生成树(RSTP) IEEE 802.1w多生成树(MSTP) IEEE 802.1q VLAN/VLAN标记 IEEE 802.1x网络安全登录 IEEE 802.1p QoS |
| 网络介质 | 10BASE-T: UTP 3/4/5类电缆(最大100m) 100BASE-TX/1000Base-T: UTP 5/5e类或以上电缆(最大100m) 1000BASE-X: MMF SMF 10GBASE-LR 10GBASE-SR |
| 接口 | 8*10/100/1000 Base-T 24*100/1000 Base-X 6个10G SFP+插槽 1个RJ45 Console端口 1个USB 2.0存储端口 |
| 交换容量 | 216G |
| 包转发率 | 136.9Mpps |
| MAC地址表 | 32K |
| 巨型帧 | 12KB |
| 数据包缓存 | 16Mbit |
| 电源 | DC37-75V/AC100-240V 50-60HZ |
| 最大功耗 | 40W (220V/50Hz) |
| 尺寸(宽x深x高) | 485x250x440mm |
| 工作温度 | -40°C~70°C (-40°F~158°F) |
| 存储温度 | -40°C~70°C (-40°F~158°F) |
| 工作湿度 | 10%~90%RH 无冷凝 |
| 存储湿度 | 5%~90%RH 无冷凝 |
| LED指示灯 | PWR: 绿色 SYS: 绿色 网络端口指示灯: 黄色(1000M)/绿色(链路) 光口指示灯: 绿色(SFP插槽中间) |
软件特性
L3路由特性
| 特性 | 详情 |
|---|---|
| IPv4接口条目 | 128条 |
| IPv4静态路由条目 | 256条 |
| IPv4动态路由条目 | 8K条 |
| 路由协议 | RIP v1/v2、OSPF v1/v2/V3 |
| 组播路由 | 静态组播路由、ARP代理、DHCP Server/Relay、VRRP、BFD |
L2特性
| 特性 | 详情 |
|---|---|
| 链路聚合 | 静态链路聚合、802.3ad LACP、最多64个聚合组,每组8个端口 |
| 生成树协议 | 802.1D STP、802.1w RSTP、802.1s MSTP、32个MSTP实例 STP安全:环路检测、TC保护、BPDU过滤/保护、根保护 |
| 流量控制 | 802.3x流量控制 |
| 端口镜像 | 一对一、多对一、基于流、Tx/Rx/Both |
| LLDP | LLDP、LLDP-MED |
L2组播
| 特性 | 详情 |
|---|---|
| IGMP Snooping | IGMP v1/v2/v3 Snooping、IGMP快速离开、MVR、IGMP Snooping Querier、限制IP组播、静态组播转发 |
| IGMP组 | 1024个IGMP组 |
| MLD Snooping | MLD v1/v2 Snooping、MLD Snooping Querier、快速离开、限制IP组播、静态组播转发 |
VLAN特性
| 特性 | 详情 |
|---|---|
| VLAN组 | 4K VLAN组 |
| VLAN类型 | 802.1Q标记VLAN、MAC VLAN、协议VLAN、VLAN VPN(QinQ)、GVRP、私有VLAN |
QoS特性
| 特性 | 详情 |
|---|---|
| 服务等级 | 端口优先级、802.1p CoS/DSCP优先级、8个优先级队列、队列调度模式 |
| Diffserv | Diffserv类、Diffserv策略、Diffserv服务 |
| 带宽控制 | Auto-VoIP、Voice VLAN、基于端口/流的速率限制、风暴控制 |
ACL特性
| 特性 | 详情 |
|---|---|
| 标准IP ACL | 源IP、目的IP |
| 扩展IP ACL | 源IP、目的IP、分片、IP协议、TCP标志、TCP/UDP端口、DSCP/IP TOS |
| MAC ACL | 源MAC、目的MAC、VLAN ID、用户优先级、EtherType |
| 基于时间的ACL | 支持 |
| ACL条目数 | 最多3328条 |
安全特性
| 特性 | 详情 |
|---|---|
| AAA | 支持 |
| 802.1X | 基于端口认证、基于MAC(主机)认证、Guest VLAN、支持Radius认证和计费 |
| DHCP Snooping | 支持 |
| IP-MAC-Port绑定 | 最多32768条 |
| ARP检测 | 最多32768条 |
| IP源防护 | 最多1020条 |
| 端口隔离 | 支持 |
| 端口安全 | 静态/动态端口安全、每端口最多64个MAC地址 |
| MAC过滤 | 支持 |
| 风暴控制 | 广播/组播/单播风暴控制,kbps/比率/pps控制模式 |
| HTTPS | 通过SSLv3/TLS1.0支持安全Web管理 |
| SSH | 通过SSHv1/SSHv2支持安全命令行接口(CLI)管理 |
| 访问控制 | 基于IP/端口/MAC的访问控制 |
| DoS防御 | 支持 |
管理特性
| 特性 | 详情 |
|---|---|
| 管理方式 | 基于Web的GUI、通过Console端口的命令行接口(CLI)、telnet |
| SNMP | SNMPv1/v2c/v3、SNMP Trap/Inform |
| RMON | RMON(1,2,3,9组) |
| 其他管理功能 | CPU监控、电缆诊断、访问控制、SNTP、系统日志、双镜像、IPv6管理、DHCP Option82、PPPoE Circuit ID |
| 文件传输 | HTTP/TFTP文件传输 |
MIBs
| MIB | 详情 |
|---|---|
| MIB II | RFC1213 |
| 接口MIB | RFC2233 |
| 以太网接口MIB | RFC1643 |
| 桥接MIB | RFC1493 |
| P/Q-桥接MIB | RFC2674 |
| RMON MIB | RFC2819 |
| RMON2 MIB | RFC2021 |
| Radius计费客户端MIB | RFC2620 |
| Radius认证客户端MIB | RFC2618 |
| 远程Ping/Traceroute MIB | RFC2925 |
订购信息
| 产品编号 | 产品描述 |
|---|---|
| SPS-MG8G24TG6 | 三层网管型交换机,24个SFP插槽+8个10/100/1000M UTP电口combo+6个SFP+插槽,220V AC电源 |
注:如需更多定制服务,请联系我们。
邮箱:info@sopto.com.cn
网站:http://www.sopto.com.cn