SPS-MG8G24TG6 Upravlyayemyy Kommutator Urovnya 3 Rukovodstvo po Produktu
Obzor Produkta
SPS-MG8G24TG6 - eto vysokoproizvoditel'nyy upravlyayemyy kommutator urovnya 3, obespechivayushchiy 24 porta SFP, 8 kombi-portov 10/100/1000M i 6 slotov SFP+ 10G. Kommutator podderzhivayet bogatyye protokoly marshrutizatsii L3, funktsii L2, QoS, ACL i funktsii bezopasnosti, podkhodit dlya tsentrov obrabotki dannykh, korporativnykh setey i telekommunikatsionnykh prilozeniy.
Osobennosti Produkta
- Podderzhka perezapusk/reset kommutatora/fiksirovannogo obnovleniya/importa/eksporta konfiguratsii/dvoinogo upravleniya proshivkoy IMG/IP-diagnostiki/smeny kitayskogo i angliyskogo yazykov programmnoogo obespecheniya
- Podderzhka prosmotra zanyatosti sistemy temperatury apparatnogo modulya/CPU kommutatora, podderzhka nastroyki funktsiy programmnoogo obespecheniya i nastroyki vremeni SNTP
- Pol'zovateli mogut legko ponyat' rabocheye sostoyaniye oborudovaniya cherez indikator pitaniya (PWR), indikator raboty sistemy (SYS), indikator sostoyaniya porta (Link L/A)
Apparatnyye Kharakteristiki i Proizvoditel'nost'
| Element | Parametr |
| Model' | SPS-MG8G24TG6 |
| Obshchiye Standarty i Protokoly | IEEE 802.3i 10BASE-T, IEEE 802.3u 100BASE-TX/FX, IEEE 802.3ab 1000BASE-T, IEEE 802.3z 1000BASE-X, IEEE 802.3ae 10GBASE-SR/LR, IEEE 802.3av, GVRP, IEEE 802.3x Upravleniye potokom, IEEE 802.3ad Agregatsiya kanalov, IEEE 802.1v Protokol VLAN, IEEE 802.1d STP, IEEE 802.1s RSTP, IEEE 802.1w MSTP, IEEE 802.1q VLAN, IEEE 802.1x Bezopasnost' setevogo vhoda, IEEE 802.1p QoS |
| Setevaya Sreda | 10BASE-T: Kabel' UTP kategorii 3/4/5 (max 100m), 100BASE-TX/1000Base-T: Kabel' UTP kategorii 5/5e ili vyshe (max 100m), 1000BASE-X: MMF SMF, 10GBASE-LR, 10GBASE-SR |
| Interfeysy | 8*10/100/1000 Base-T, 24*100/1000 Base-X, 6 slotov SFP+ 10G, 1 port RJ45 Console, 1 port hraneniya USB 2.0 |
| Kommutatsionnaya Sposobnost' | 216G |
| Skorost' Peresylki Paketov | 136.9Mpps |
| Tablitsa MAC-adresov | 32K |
| Jumbo Frame | 12KB |
| Bufyer Paketov | 16Mbit |
| Источник Питания | DC37-75V/AC100-240V 50-60HZ |
| Maksimal'noye Energopotrebleniye | 40W (220V/50Hz) |
| Razmery (Sh x G x V) | 485 x 250 x 440mm |
| Rabochaya Temperatura | -40°C~70°C (-40°F~158°F) |
| Temperatura Hraneniya | -40°C~70°C (-40°F~158°F) |
| Rabochaya Vlazhnost' | 10%~90%RH bez kondensatsii |
| Vlazhnost' Hraneniya | 5%~90%RH bez kondensatsii |
| Svetodiodnyy Indikator | PWR: Zelenyy, SYS: Zelenyy, Indikator setevogo porta: zheltyy (1000M)/zelenyy (Link), Indikator opticheskogo porta: zelenyy (v tsentre slota SFP) |
Programmnyye Kharakteristiki
Marshrutizatsiya L3
| Funktsiya | Detali |
| Zapisi Interfeysa IPv4 | 128 |
| Zapisi Staticheskoy Marshrutizatsii IPv4 | 256 |
| Zapisi Dinamicheskoy Marshrutizatsii IPv4 | 8K |
| Protokoly Marshrutizatsii | RIP v1/v2, OSPF v1/v2/V3 |
| Multicast Marshrutizatsiya | Staticheskiy Multicast Marshrut, ARP Proxy, DHCP Server/Relay, VRRP, BFD |
Funktsii L2
| Funktsiya | Detali |
| Agregatsiya Kanalov | Staticheskaya agregatsiya kanalov, 802.3ad LACP, Do 64 grupp agregatsii s 8 portami v kazhdoy gruppe |
| Protokoly Ostavlyayushchego Dereva | 802.1D STP, 802.1w RSTP, 802.1s MSTP, 32 Ekzemplyara MSTP, Bezopasnost' STP: Obnaruzheniye petli, Zashchita TC, Fil'tr/Zashchita BPDU, Zashchita Korna |
| Upravleniye Potokom | Upravleniye potokom 802.3x |
| Zerkalirovaniye Portov | Odin k Odnomu, Mnogiye k Odnomu, Na Osnove Potoka, Tx/Rx/Obo |
| LLDP | LLDP, LLDP-MED |
Multicast L2
| Funktsiya | Detali |
| IGMP Snooping | IGMP v1/v2/v3 Snooping, Bystryy Vyhod IGMP, MVR, IGMP Snooping Querier, Ogranichennyy IP Multicast, Staticheskaya Peresylka Multicast |
| Gruppy IGMP | 1024 gruppy IGMP |
| MLD Snooping | MLD v1/v2 Snooping, MLD Snooping Querier, Bystryy Vyhod, Ogranichennyy IP Multicast, Staticheskaya Peresylka Multicast |
Funktsii VLAN
| Funktsiya | Detali |
| Gruppy VLAN | 4K Gruppy VLAN |
| Tipy VLAN | 802.1Q tag VLAN, MAC VLAN, Protokol VLAN, VLAN VPN (QinQ), GVRP, Privatnyy VLAN |
Funktsii QoS
| Funktsiya | Detali |
| Klass Obsluzhivaniya | Prioritet Porta, Prioritet 802.1p CoS/DSCP, 8 Prioritetnykh Ochereley, Rezhim Raspisaniya Ocheredi |
| Diffserv | Klass Diffserv, Politika Diffserv, Servis Diffserv |
| Upravleniye Polosoy Propuskaniya | Auto-VoIP, Voice VLAN, Ogranicheniye Skorosti na Osnove Porta/Potoka, Upravleniye Shtormom |
Funktsii ACL
| Funktsiya | Detali |
| Standartnyy ACL IP | IP Istochnika, IP Naznacheniya |
| Rasshirennyy ACL IP | IP Istochnika, IP Naznacheniya, Fragment, Protokol IP, Flag TCP, Port TCP/UDP, DSCP/IP TOS |
| ACL MAC | MAC Istochnika, MAC Naznacheniya, ID VLAN, Prioritet Pol'zovatelya, EtherType |
| ACL na Osnove Vremeni | Podderzhivayetsya |
| Zapisi ACL | Do 3328 zapisey |
Funktsii Bezopasnosti
| Funktsiya | Detali |
| AAA | Podderzhivayetsya |
| 802.1X | Autentifikatsiya na Osnove Porta, Autentifikatsiya na Osnove MAC(Host), Guest VLAN, Podderzhka autentifikatsii i uchyota Radius |
| DHCP Snooping | Podderzhivayetsya |
| Privyazka IP-MAC-Port | Do 32768 zapisey |
| Inspektsiya ARP | Do 32768 zapisey |
| Zashchita Istochnika IP | Do 1020 zapisey |
| Izolyatsiya Portov | Podderzhivayetsya |
| Bezopasnost' Portov | Staticheskaya/Dinamicheskaya Bezopasnost' Portov, Do 64 MAC-adresov na port |
| Fil'tratsiya MAC | Podderzhivayetsya |
| Upravleniye Shtormom | Upravleniye Shtormom Broadcast/Multicast/Unicast, rezhim upravleniya kbps/ratio/pps |
| HTTPS | Bezopasnoye veb-upravleniye cherez HTTPS s SSLv3/TLS1.0 |
| SSH | Bezopasnoye upravleniye Interfeysom Komandnoy Stroki (CLI) s SSHv1/SSHv2 |
| Upravleniye Dostupom | Upravleniye dostupom na osnove IP/Porta/MAC |
| Zashchita ot DoS | Podderzhivayetsya |
Funktsii Upravleniya
| Funktsiya | Detali |
| Metody Upravleniya | GUI na Osnove Veb, Interfeys Komandnoy Stroki (CLI) cherez port console, telnet |
| SNMP | SNMPv1/v2c/v3, SNMP Trap/Inform |
| RMON | RMON (gruppy 1,2,3,9) |
| Drugoye Upravleniye | Monitoring CPU, Diagnostika Kabeley, Upravleniye Dostupom, SNTP, Sistemnyy Zhurnal, Dvoynoy Obraz, Upravleniye IPv6, DHCP Option82, PPPoE Circuit ID |
| Peredacha Faylov | Peredacha Faylov HTTP/TFTP |
MIBs
| MIB | Detali |
| MIB II | RFC1213 |
| Interface MIB | RFC2233 |
| Ethernet Interface MIB | RFC1643 |
| Bridge MIB | RFC1493 |
| P/Q-Bridge MIB | RFC2674 |
| RMON MIB | RFC2819 |
| RMON2 MIB | RFC2021 |
| Radius Accounting Client MIB | RFC2620 |
| Radius Authentication Client MIB | RFC2618 |
| Remote Ping Traceroute MIB | RFC2925 |
Informatsiya o Zakaze
| Nomer Detali | Opisaniye Produkta |
| SPS-MG8G24TG6 | Upravlyayemyy Kommutator Urovnya 3, 24 Slota SFP + 8 portov UTP 10/100/1000M combo + 6 Slotov SFP+, pitaniye 220V AC |
Primechaniye: Yesli vam nuzhny dopolnitel'nyye uslugi po nastroyke, svyazhites' s nami.
Elektronnaya pochta: info@sopto.com.cn
Veb-sayt: http://www.sopto.com.cn