SPS-MG8G24TG6 Switch Gestionable de Capa 3 Guia de Producto
Descripcion General del Producto
SPS-MG8G24TG6 es un switch gestionable de Capa 3 de alto rendimiento que proporciona 24 puertos SFP, 8 puertos combo 10/100/1000M y 6 ranuras SFP+ 10G. El switch admite ricos protocolos de enrutamiento L3, funciones L2, QoS, ACL y funciones de seguridad, adecuado para centros de datos, redes empresariales y aplicaciones de comunicacion de telecomunicaciones.
Caracteristicas del Producto
- Soporta reinicio/reset del switch/actualizacion fija/importacion/exportacion de configuracion/gestion de doble firmware IMG/diagnostico IP/intercambio de software en chino e ingles
- Soporta vista de ocupacion del sistema de temperatura del modulo de hardware/CPU del switch, soporta configuracion de funcion de software y configuracion de hora SNTP
- Los usuarios pueden entender facilmente el estado de funcionamiento del equipo a traves del indicador de alimentacion (PWR), indicador de operacion del sistema (SYS), indicador de estado del puerto (Link L/A)
Caracteristicas de Hardware y Rendimiento
| Elemento | Parametro |
| Modelo | SPS-MG8G24TG6 |
| Estndares y Protocolos Generales | IEEE 802.3i 10BASE-T, IEEE 802.3u 100BASE-TX/FX, IEEE 802.3ab 1000BASE-T, IEEE 802.3z 1000BASE-X, IEEE 802.3ae 10GBASE-SR/LR, IEEE 802.3av, GVRP, IEEE 802.3x Control de flujo, IEEE 802.3ad Agregacion de enlaces, IEEE 802.1v VLAN de protocolo, IEEE 802.1d STP, IEEE 802.1s RSTP, IEEE 802.1w MSTP, IEEE 802.1q VLAN, IEEE 802.1x Seguridad de inicio de sesion de red, IEEE 802.1p QoS |
| Medio de Red | 10BASE-T: Cable UTP categoria 3/4/5 (max 100m), 100BASE-TX/1000Base-T: Cable UTP categoria 5/5e o superior (max 100m), 1000BASE-X: MMF SMF, 10GBASE-LR, 10GBASE-SR |
| Interfaces | 8*10/100/1000 Base-T, 24*100/1000 Base-X, 6 ranuras SFP+ 10G, 1 puerto RJ45 Console, 1 puerto de almacenamiento USB 2.0 |
| Capacidad de Conmutacion | 216G |
| Tasa de Reenvio de Paquetes | 136.9Mpps |
| Tabla de Direcciones MAC | 32K |
| Trama Jumbo | 12KB |
| Buffer de Paquetes | 16Mbit |
| Fuente de Alimentacion | DC37-75V/AC100-240V 50-60HZ |
| Consumo Maximo de Energia | 40W (220V/50Hz) |
| Dimensiones (An x Pr x Al) | 485 x 250 x 440mm |
| Temperatura de Funcionamiento | -40°C~70°C (-40°F~158°F) |
| Temperatura de Almacenamiento | -40°C~70°C (-40°F~158°F) |
| Humedad de Funcionamiento | 10%~90%RH sin condensacion |
| Humedad de Almacenamiento | 5%~90%RH sin condensacion |
| Indicador LED | PWR: Verde, SYS: Verde, Indicador de puerto de red: amarillo (1000M)/verde (Enlace), Indicador de puerto optico: verde (en el medio de la ranura SFP) |
Caracteristicas de Software
Caracteristicas de Enrutamiento L3
| Caracteristica | Detalles |
| Entradas de Interfaz IPv4 | 128 |
| Entradas de Enrutamiento Estatico IPv4 | 256 |
| Entradas de Enrutamiento Dinamico IPv4 | 8K |
| Protocolos de Enrutamiento | RIP v1/v2, OSPF v1/v2/V3 |
| Enrutamiento Multicast | Ruta Multicast Estatica, Proxy ARP, DHCP Server/Relay, VRRP, BFD |
Caracteristicas L2
| Caracteristica | Detalles |
| Agregacion de Enlaces | Agregacion de enlaces estatica, 802.3ad LACP, Hasta 64 grupos de agregacion con 8 puertos por grupo |
| Protocolo de Arbol de Expansion | 802.1D STP, 802.1w RSTP, 802.1s MSTP, 32 Instancias MSTP, Seguridad STP: Deteccion de bucle, Proteccion TC, Filtro/Proteccion BPDU, Proteccion de Raiz |
| Control de Flujo | Control de flujo 802.3x |
| Espejo de Puerto | Uno a Uno, Muchos a Uno, Basado en Flujo, Tx/Rx/Ambos |
| LLDP | LLDP, LLDP-MED |
Multicast L2
| Caracteristica | Detalles |
| IGMP Snooping | IGMP v1/v2/v3 Snooping, Salida Rapida IGMP, MVR, IGMP Snooping Querier, Multicast IP Limitado, Reenvio Multicast Estatico |
| Grupos IGMP | 1024 grupos IGMP |
| MLD Snooping | MLD v1/v2 Snooping, MLD Snooping Querier, Salida Rapida, Multicast IP Limitado, Reenvio Multicast Estatico |
Caracteristicas VLAN
| Caracteristica | Detalles |
| Grupos VLAN | 4K Grupos VLAN |
| Tipos VLAN | VLAN de etiqueta 802.1Q, MAC VLAN, VLAN de Protocolo, VLAN VPN (QinQ), GVRP, VLAN Privada |
Caracteristicas QoS
| Caracteristica | Detalles |
| Clase de Servicio | Prioridad de Puerto, Prioridad 802.1p CoS/DSCP, 8 Colas de Prioridad, Modo de Programacion de Cola |
| Diffserv | Clase Diffserv, Politica Diffserv, Servicio Diffserv |
| Control de Ancho de Banda | Auto-VoIP, Voice VLAN, Limitacion de Velocidad basada en Puerto/Flujo, Control de Tormenta |
Caracteristicas ACL
| Caracteristica | Detalles |
| ACL IP Estandar | IP de Origen, IP de Destino |
| ACL IP Extendida | IP de Origen, IP de Destino, Fragmento, Protocolo IP, Bandera TCP, Puerto TCP/UDP, DSCP/IP TOS |
| ACL MAC | MAC de Origen, MAC de Destino, ID de VLAN, Prioridad de Usuario, EtherType |
| ACL Basada en Tiempo | Soportada |
| Entradas ACL | Hasta 3328 entradas |
Caracteristicas de Seguridad
| Caracteristica | Detalles |
| AAA | Soportado |
| 802.1X | Autenticacion basada en puerto, Autenticacion basada en MAC(Host), VLAN de Invitado, Soporte de autenticacion y contabilidad Radius |
| DHCP Snooping | Soportado |
| Enlace IP-MAC-Puerto | Hasta 32768 entradas |
| Inspeccion ARP | Hasta 32768 entradas |
| Proteccion de Fuente IP | Hasta 1020 entradas |
| Aislamiento de Puerto | Soportado |
| Seguridad de Puerto | Seguridad de Puerto Estatica/Dinamica, Hasta 64 direcciones MAC por puerto |
| Filtrado MAC | Soportado |
| Control de Tormenta | Control de Tormenta de Broadcast/Multicast/Unicast, modo de control kbps/ratio/pps |
| HTTPS | Gestion web segura a traves de HTTPS con SSLv3/TLS1.0 |
| SSH | Gestion de Interfaz de Linea de Comandos (CLI) segura con SSHv1/SSHv2 |
| Control de Acceso | Control de acceso basado en IP/Puerto/MAC |
| Defensa DoS | Soportado |
Caracteristicas de Gestion
| Caracteristica | Detalles |
| Metodos de Gestion | GUI basada en Web, Interfaz de Linea de Comandos (CLI) a traves del puerto console, telnet |
| SNMP | SNMPv1/v2c/v3, SNMP Trap/Inform |
| RMON | RMON (grupos 1,2,3,9) |
| Otra Gestion | Monitoreo de CPU, Diagnostico de Cables, Control de Acceso, SNTP, Registro del Sistema, Imagen Dual, Gestion IPv6, DHCP Option82, PPPoE Circuit ID |
| Transferencia de Archivos | Transferencia de Archivos HTTP/TFTP |
MIBs
| MIB | Detalles |
| MIB II | RFC1213 |
| Interface MIB | RFC2233 |
| Ethernet Interface MIB | RFC1643 |
| Bridge MIB | RFC1493 |
| P/Q-Bridge MIB | RFC2674 |
| RMON MIB | RFC2819 |
| RMON2 MIB | RFC2021 |
| Radius Accounting Client MIB | RFC2620 |
| Radius Authentication Client MIB | RFC2618 |
| Remote Ping Traceroute MIB | RFC2925 |
Informacion de Pedido
| Numero de Pieza | Descripcion del Producto |
| SPS-MG8G24TG6 | Switch Gestionable de Capa 3, 24 Ranuras SFP + 8 puertos UTP 10/100/1000M combo + 6 Ranuras SFP+, alimentacion 220V AC |
Nota: Si necesita servicios mas personalizados, contactenos.
Correo electronico: info@sopto.com.cn
Sitio web: http://www.sopto.com.cn