SPS-MG8G24TG6レイヤ3管理スイッチ製品ガイド
製品概要
SPS-MG8G24TG6は高性能レイヤ3管理スイッチで、24個のSFPポート、8個の10/100/1000Mコンボポート、6個のSFP+ 10Gスロットを提供します。本スイッチは豊富なL3ルーティングプロトコル、L2機能、QoS、ACL、セキュリティ機能をサポートし、データセンター、企業ネットワーク、通信アプリケーションに適しています。
製品特徴
- スイッチの再起動/リセット/固定アップグレード/設定のインポート/エクスポート/IMG二重ファームウェア管理/IP診断/中国語と英語のソフトウェア切り替えをサポート
- スイッチハードウェアモジュール/CPU温度システム占有表示、ソフトウェア機能設定とSNTP時刻設定をサポート
- 電源インジケータ(PWR)、システム動作インジケータ(SYS)、ポート状態インジケータ(Link L/A)を通じて、ユーザーは機器の動作状態を簡単に把握できます
ハードウェア特性と性能
| 項目 | パラメータ |
| 型番 | SPS-MG8G24TG6 |
| 一般標準とプロトコル | IEEE 802.3i 10BASE-T、IEEE 802.3u 100BASE-TX/FX、IEEE 802.3ab 1000BASE-T、IEEE 802.3z 1000BASE-X、IEEE 802.3ae 10GBASE-SR/LR、IEEE 802.3av、GVRP、IEEE 802.3xフロー制御、IEEE 802.3adリンクアグリゲーション、IEEE 802.1vプロトコルVLAN、IEEE 802.1d STP、IEEE 802.1s RSTP、IEEE 802.1w MSTP、IEEE 802.1q VLAN、IEEE 802.1xネットワークログインセキュリティ、IEEE 802.1p QoS |
| ネットワークメディア | 10BASE-T: UTP 3/4/5類ケーブル(最大100m)、100BASE-TX/1000Base-T: UTP 5/5e類以上(最大100m)、1000BASE-X: MMF SMF、10GBASE-LR、10GBASE-SR |
| インターフェース | 8*10/100/1000 Base-T、24*100/1000 Base-X、6個10G SFP+スロット、1個RJ45 Consoleポート、1個USB 2.0ストレージポート |
| 交換容量 | 216G |
| パケット転送率 | 136.9Mpps |
| MACアドレステーブル | 32K |
| ジャンボフレーム | 12KB |
| パケットバッファ | 16Mbit |
| 電源 | DC37-75V/AC100-240V 50-60HZ |
| 最大消費電力 | 40W (220V/50Hz) |
| 寸法(幅x奥行x高さ) | 485x250x440mm |
| 動作温度 | -40°C~70°C (-40°F~158°F) |
| 保存温度 | -40°C~70°C (-40°F~158°F) |
| 動作湿度 | 10%~90%RH 結露なし |
| 保存湿度 | 5%~90%RH 結露なし |
| LEDインジケータ | PWR: 緑、SYS: 緑、ネットワークポート: 黄(1000M)/緑(リンク)、光ポート: 緑(SFPスロット中央) |
ソフトウェア特性
L3ルーティング特性
| 特性 | 詳細 |
| IPv4インターフェース | 128件 |
| IPv4静的ルーティング | 256件 |
| IPv4動的ルーティング | 8K件 |
| ルーティングプロトコル | RIP v1/v2、OSPF v1/v2/V3 |
| マルチキャストルーティング | 静的マルチキャストルート、ARPプロキシ、DHCP Server/Relay、VRRP、BFD |
L2特性
| 特性 | 詳細 |
| リンクアグリゲーション | 静的リンクアグリゲーション、802.3ad LACP、最大64アグリゲーショングループ、グループあたり8ポート |
| スパニングツリー | 802.1D STP、802.1w RSTP、802.1s MSTP、32 MSTPインスタンス、STPセキュリティ: ループ検出、TC保護、BPDUフィルタ/保護、ルート保護 |
| フロー制御 | 802.3xフロー制御 |
| ポートミラーリング | 1対1、多対1、フローベース、Tx/Rx/両方 |
| LLDP | LLDP、LLDP-MED |
L2マルチキャスト
| 特性 | 詳細 |
| IGMP Snooping | IGMP v1/v2/v3 Snooping、IGMP高速離脱、MVR、IGMP Snooping Querier、IPマルチキャスト制限、静的マルチキャスト転送 |
| IGMPグループ | 1024 IGMPグループ |
| MLD Snooping | MLD v1/v2 Snooping、MLD Snooping Querier、高速離脱、IPマルチキャスト制限、静的マルチキャスト転送 |
VLAN特性
| 特性 | 詳細 |
| VLANグループ | 4K VLANグループ |
| VLANタイプ | 802.1QタグVLAN、MAC VLAN、プロトコルVLAN、VLAN VPN(QinQ)、GVRP、プライベートVLAN |
QoS特性
| 特性 | 詳細 |
| サービスクラス | ポート優先度、802.1p CoS/DSCP優先度、8優先度キュー、キュー调度モード |
| Diffserv | Diffservクラス、Diffservポリシー、Diffservサービス |
| 帯域幅制御 | Auto-VoIP、Voice VLAN、ポート/フローベースのレート制限、ストーム制御 |
ACL特性
| 特性 | 詳細 |
| 標準IP ACL | 送信元IP、宛先IP |
| 拡張IP ACL | 送信元IP、宛先IP、フラグメント、IPプロトコル、TCPフラグ、TCP/UDPポート、DSCP/IP TOS |
| MAC ACL | 送信元MAC、宛先MAC、VLAN ID、ユーザー優先度、EtherType |
| 時間ベースACL | サポート |
| ACLエントリ | 最大3328件 |
セキュリティ特性
| 特性 | 詳細 |
| AAA | サポート |
| 802.1X | ポートベース認証、MAC(ホスト)ベース認証、Guest VLAN、Radius認証とアカウンティングサポート |
| DHCP Snooping | サポート |
| IP-MAC-Portバインディング | 最大32768件 |
| ARP検査 | 最大32768件 |
| IPソースガード | 最大1020件 |
| ポート分離 | サポート |
| ポートセキュリティ | 静的/動的ポートセキュリティ、ポートあたり最大64 MACアドレス |
| MACフィルタリング | サポート |
| ストーム制御 | ブロードキャスト/マルチキャスト/ユニキャストストーム制御、kbps/比率/pps制御モード |
| HTTPS | SSLv3/TLS1.0による安全なWeb管理 |
| SSH | SSHv1/SSHv2による安全なCLI管理 |
| アクセス制御 | IP/ポート/MACベースアクセス制御 |
| DoS防御 | サポート |
管理特性
| 特性 | 詳細 |
| 管理方法 | WebベースGUI、Consoleポート経由CLI、telnet |
| SNMP | SNMPv1/v2c/v3、SNMP Trap/Inform |
| RMON | RMON(1,2,3,9グループ) |
| その他の管理 | CPUモニタリング、ケーブル診断、アクセス制御、SNTP、システムログ、デュアルイメージ、IPv6管理、DHCP Option82、PPPoE Circuit ID |
| ファイル転送 | HTTP/TFTPファイル転送 |
MIBs
| MIB | 詳細 |
| MIB II | RFC1213 |
| インターフェースMIB | RFC2233 |
| イーサネットインターフェースMIB | RFC1643 |
| ブリッジMIB | RFC1493 |
| P/Q-ブリッジMIB | RFC2674 |
| RMON MIB | RFC2819 |
| RMON2 MIB | RFC2021 |
| RadiusアカウンティングクライアントMIB | RFC2620 |
| Radius認証クライアントMIB | RFC2618 |
| リモートPing/Traceroute MIB | RFC2925 |
注文情報
| 製品番号 | 製品説明 |
| SPS-MG8G24TG6 | レイヤ3管理スイッチ、24 SFPスロット + 8 10/100/1000M UTPコンボポート + 6 SFP+スロット、220V AC電源 |
注:さらにカスタマイズサービスが必要な場合は、お問い合わせください。
メール:info@sopto.com.cn
ウェブサイト:http://www.sopto.com.cn